Menu
Menu
Your Cart
Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στον ιστότοπό μας. Μπορείτε να μάθετε περισσότερα για τα cookies εδώ.

POWERTECH SNMP web manager κάρτα PT-1364 για UPS

POWERTECH SNMP web manager κάρτα PT-1364 για UPS
POWERTECH SNMP web manager κάρτα PT-1364 για UPS
  • Brand: POWERTECH
  • Κωδικός προϊόντος: PT-1364
€145,00

POWERTECH SNMP web manager κάρτα PT-1364 για UPS

Η SNMP κάρτα PT-1364 της POWERTECH καθιστά δυνατή την σύνδεση μονάδων UPS στο διαδίκτυο με σκοπό την απομακρυσμένη διαχείριση και παρακολούθηση τους μέσω ειδικού λογισμικού.

Συμβατά UPS: PT-1357, PT-1358, PT-1359, PT-1360

Τεχνικά χαρακτηριστικά
-Protocol Support: TCP/IP, UDP, SNMP-V1,SNMP-V2,SNMP-V3,HTTP,HTTPS,SMTP, IPv4/IPv6,SSL,SSH,TLS, SNTP
-UPS Slot Type: Golden Finger
-Network Support: RJ45 10/100/1000BaseT
-Supported MIB: RFC1213, RFC1628, RFC43943
-LED: 10 LAN: Yellow off, 100 LAN: Yellow on, 1000 LAN: Yellow flash
-Supported OS: Windows family, Linux and MAC
-Supported Extension Devices: Environmental monitoring device, Temperature and humidity sensor, Two dry contacts
-Data Log: 6.800.000 threads
-Event Log: 6.800.000 threads
-Power Consumption: 1.4 watt (max.)
-Operating Temperature: 0 ~ 50 °C
-Operating Humidity: 0 ~ 95%
-Dimension (DxWx

Η αποστολή πραγματοποιείται σε 1 έως 3 εργάσιμες ημέρες πανελλαδικά και δεν υπάρχει οικονομική επιβάρυνση, αν η παραγγελία σας είναι μεγαλύτερη των 50€. Διαφορετικά, για παραγγελίες δηλαδή κάτω των 50€, υπάρχει χρέωση μεταφορικών 3€. Οι παραγγελίες που πραγματοποιούνται μετά τις 12:00 το μεσημέρι, ως πρώτη εργάσιμη ημέρα λαμβάνεται η επόμενη. Δείτε περισσότερα.

Μπορείτε να επιστρέψετε τα προϊόντα της παραγγελίας σας ή μέρος αυτής, εντός 15 ημερών από την ημερομηνία αγοράς, χωρίς κάποια επιβάρυνση και να σας επιστραφεί το ποσό της κάθε αγοράς. Στην περίπτωση αλλαγής λόγω διαφοράς στο μέγεθος ή μη αρεσκείας, υπάρχει χρέωση 4€ κατά την αποστολή της νέας σας παραγγελίας. Σημαντικό: Αλλαγές δεν πραγματοποιούνται σε εσώρουχα, μαγιό (κάτω μέρος) & κάλτσες. Περισσότερες πληροφορίες για τη διαδικασία αλλαγής αλλά και για το ποια προϊόντα εξαιρούνται των αλλαγών, εδώ.